<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="bNDe6iFHIysFqAmjZjewkDaUFZha1ps0XxwBDmcYDco" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>  Se espera un nuevo boom inmobiliario en Arraiján | Capital</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://www.capital.com.pa/wp-content/themes/capitalv2/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.capital.com.pa/feed/" />	
	<link rel="pingback" href="http://www.capital.com.pa/xmlrpc.php" />


	<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Capital &raquo; Feed" href="http://www.capital.com.pa/feed/" />
<link rel="alternate" type="application/rss+xml" title="Capital &raquo; Comments Feed" href="http://www.capital.com.pa/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Capital &raquo; Se espera un nuevo boom inmobiliario en Arraiján Comments Feed" href="http://www.capital.com.pa/se-espera-un-nuevo-boom-inmobiliario-en-arraijan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capital.com.pa\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.capital.com.pa/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.capital.com.pa/wp-includes/js/thickbox/thickbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_ads_responsive_ads-css'  href='http://www.capital.com.pa/wp-content/plugins/wp_pro_ad_system/templates/css/responsive_ads.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.capital.com.pa/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://www.capital.com.pa/wp-content/themes/capitalv2/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-31117691-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.capital.com.pa/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.capital.com.pa/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.capital.com.pa/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.capital.com.pa/wp-content/plugins/videoplugin/js/jquery.masonry.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.capital.com.pa/wp-content/plugins/videoplugin/js/iosgallery.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.capital.com.pa/wp-content/plugins/wp_pro_ad_system/templates/js/load_wp_pro_ads.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.capital.com.pa/wp-content/themes/capitalv2/inc/js/jquery.cycle.all.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.capital.com.pa/wp-content/themes/capitalv2/inc/js/slides.min.jquery.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.capital.com.pa/wp-content/themes/capitalv2/inc/js/jquery.tools.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.capital.com.pa/wp-content/themes/capitalv2/inc/js/jCarouselLite.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.capital.com.pa/wp-content/themes/capitalv2/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.capital.com.pa/wp-content/themes/capitalv2/inc/js/superfish-1.4.8.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.capital.com.pa/wp-content/themes/capitalv2/inc/js/general.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.capital.com.pa/wp-content/themes/capitalv2/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.capital.com.pa/wp-content/themes/capitalv2/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.capital.com.pa/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capital.com.pa/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capital.com.pa/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Delación premiada no debe significar impunidad' href='http://www.capital.com.pa/delacion-premiada-no-debe-significar-impunidad/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.capital.com.pa/se-espera-un-nuevo-boom-inmobiliario-en-arraijan/" />
<link rel='shortlink' href='http://www.capital.com.pa/?p=47281' />
<link rel="alternate" type="application/json+oembed" href="http://www.capital.com.pa/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capital.com.pa%2Fse-espera-un-nuevo-boom-inmobiliario-en-arraijan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capital.com.pa/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capital.com.pa%2Fse-espera-un-nuevo-boom-inmobiliario-en-arraijan%2F&#038;format=xml" />
<style type='text/css'>
	#author-bio-box {
		border: 0px solid #bbb;
		background: #fff;
		padding: 8px;
	}
	
	#author-bio-box img {
		float: left;
		margin-right: 10px;
	}
	
	#author-bio-box .author-name {
		font-weight: bold;
		margin: 0px;
		font-size: 14px;
	}
	
	#author-bio-box p {
		font-size: 12px;
		line-height: 22px;
		font-style: normal;
	}
	
	.spacer { display: block; clear: both; }
	</style><script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script><link href="http://www.capital.com.pa/wp-content/themes/capitalv2/styles/brown.css" rel="stylesheet" type="text/css" />
<!-- Custom Styling -->
<style type="text/css">
.right-2col {
    padding-top;10px;
}

.address{
    background: none repeat scroll 0 0 #6AA0CE;
    font-size: 13px;
    margin-bottom: 20px;
    padding: 10px 20px;
}

#header .right-2col {width:auto;float:right;margin-top:10px;}</style>

	<script type='text/javascript'>
	<!--
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("a[rel=gab_gallery]").fancybox({
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'titlePosition' 	: 'over',
				'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
					return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
				}
			});	
			
			$(".show").fancybox({  'titleShow': 'false','transitionIn': 'fade','transitionOut': 'fade'});
			$(".iframe").fancybox({	'width'	: '75%','height' : '75%','autoScale': false,'transitionIn': 'none','transitionOut': 'none','type': 'iframe'});
			$(".trigger_qr").fancybox({'width': '90%','height': '90%','autoScale' : true,'transitionIn': 'none','transitionOut': 'none','type': 'iframe'});
			$("ul.tabs").tabs("div.panes > div");
			
			/* Featured slider  */
			$('#featured_a_posts .sliderwrapper').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.prev_a',next:   '.next_a',
					fx:     'fade',
					speed: 	'1000',
					timeout:'6000',
				pager:  '#nav_a ul', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#nav_a ul li:eq(' + idx + ') a'; 
				} 
			});		

			/* secondary slider  */
			$('#featured_c_posts .sliderwrapper').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.prev_c',next:   '.next_c',
					fx:     'scrollUp',
					speed: 	'1000',
					timeout:'15000',
				pager:  '#nav_c ul', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#nav_c ul li:eq(' + idx + ') a'; 
				} 
			});			

			/* media slider slider  */
			$('#featured_b_posts .sliderwrapper').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.prev_b',
				next:   '.next_b',
					fx:     'fade',
					speed: 	'1000',
					timeout:'6000'
			});
			
			$("#mediabar .container").jCarouselLite({
								scroll: 2,
				speed: 1000,	
				visible: 5,
				start: 0,
				circular: true,	btnPrev: "#mediabar .prev",	btnNext: "#mediabar .next"
			});
			
			$('#slides').slides({
								autoHeight: true
			});

		});
	})(jQuery);
	// -->
	</script>
<link rel="shortcut icon" href="http://www.capital.com.pa/wp-content/uploads/2012/06/Logo-CF-chico-2.jpg"/>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="440863639451999"/>
<meta property="og:url" content="http://www.capital.com.pa/se-espera-un-nuevo-boom-inmobiliario-en-arraijan/"/>
<meta property="og:title" content="Se espera un nuevo boom inmobiliario en Arraiján"/>
<meta property="og:site_name" content="Capital"/>
<meta property="og:description" content=" Línea 3 de Metro impulsará la construcción de nuevos proyectos residenciales y comerciales  Arraiján está experimentando un proceso de transformación "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.capital.com.pa/wp-content/uploads/2017/02/Avance-de-obra-Sierra-1-1024x621.jpg"/>
<meta property="og:image" content="http://www.capital.com.pa/wp-content/uploads/2017/02/Avance-de-obra-Sierra-1-300x182.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
	
		
		
		
	<!--[if IE 7]>
		<style type="text/css" media="screen">
			.dropdown_col,.mainnav ul,.subnav ul {display:none !important}
			.mainnav .sf-with-ul,.subnav .sf-with-ul {background:none;padding-right:9px !important}
		</style>
	<![endif]-->
	
	<style type="text/css" media="screen">body {font-size: 12px;font-family: arial;font-weight: normal;color: #555555 !important;}</style></head>

<body class="post-template-default single single-post postid-47281 single-format-standard">


<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown" style="width:505px;">	
			<li class="first"><a href="http://www.capital.com.pa/" title="Panamá">Home</a></li>
			<li id="menu-item-12511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12511"><a href="http://www.capital.com.pa/economia/">Economía</a></li>
<li id="menu-item-12512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12512"><a href="http://www.capital.com.pa/finanzas/">Finanzas</a></li>
<li id="menu-item-12513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12513"><a href="http://www.capital.com.pa/negocios/">Negocios</a></li>
<li id="menu-item-12514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12514"><a href="http://www.capital.com.pa/tecnologia/">Tecnología</a></li>
<li id="menu-item-12516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12516"><a href="http://www.capital.com.pa/contacto/">Contáctenos</a></li>
					</ul>		
		<div style="margin-top:5px;"><a href="https://www.facebook.com/CapitalPanama" target="_blank" style="margin-right:10px;"><img src="/wp-content/uploads/2014/11/icon_facebook.png" border="0" height="23" width="23" /></a>
<a href="https://twitter.com/capitalpanama" target="_blank" style="margin-right:10px;"><img src="/wp-content/uploads/2014/11/icon_twitter.png" border="0" height="23" width="28" /></a><a href="https://www.linkedin.com/company/capital-financiero" target="_blank"><img src="http://www.capital.com.pa/wp-content/uploads/2014/11/linkedin1.png"  border="0" height="28" width="28" /></a></div>
		<div class="search" style="margin-top:-30px;">
			<form action="http://www.capital.com.pa" class="gab_search_style2" style="background:url(http://www.capital.com.pa/wp-content/themes/capitalv2/images/framework/bgr_search_box.png) no-repeat;">
	<fieldset>
		<p><input type="image"  src="http://www.capital.com.pa/wp-content/themes/capitalv2/images/framework/bgr_search_box-submit.png" value="" class="submit_style2" /></p>
		<p><input type="text" class="text" name="s" value="Búsqueda..." onfocus="if (this.value == 'Búsqueda') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Búsqueda';}" /></p>
	</fieldset>
</form>		</div>
	</div><!-- /masthead -->

 




	<div id="header">
							<div class="left-2col">
				<div class="logo" style="padding:12px 0px 10px 0px;">	
											<h1>
							<a href="http://www.capital.com.pa/" title="Panamá">
								<img src="http://www.capital.com.pa/wp-content/uploads/2012/06/CF-Cover2016.jpg" alt="Capital" title="Capital"/>
							</a>
						</h1>
									</div><!-- .logo -->
			</div><!-- .left-2col -->
			
			<div class="right-2col" >
				

			</div><!-- .right-2col -->

			</div><!-- #header -->
	
	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li class="first"><a href="http://www.capital.com.pa/" title="Panamá">Home</a></li>
			<li id="menu-item-12580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12580"><a href="http://www.capital.com.pa/#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-12518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12518"><a href="http://www.capital.com.pa/actualidad/">Actualidad</a></li>
	<li id="menu-item-21241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21241"><a href="http://www.capital.com.pa/analisis-de-mercado/">Análisis De Mercado</a></li>
	<li id="menu-item-12519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12519"><a href="http://www.capital.com.pa/blogs/">Blogs</a></li>
	<li id="menu-item-12520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12520"><a href="http://www.capital.com.pa/bursatil/">Bursátil</a></li>
	<li id="menu-item-12522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12522"><a href="http://www.capital.com.pa/economia/">Economía</a></li>
	<li id="menu-item-12523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12523"><a href="http://www.capital.com.pa/editorial/">Editorial</a></li>
	<li id="menu-item-38239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38239"><a href="http://www.capital.com.pa/emprendimiento/">Emprendimiento</a></li>
	<li id="menu-item-12524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12524"><a href="http://www.capital.com.pa/entrevista/">Entrevista</a></li>
	<li id="menu-item-12535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12535"><a href="http://www.capital.com.pa/estilocapital/">Estilo Capital</a></li>
	<li id="menu-item-12525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12525"><a href="http://www.capital.com.pa/finanzas/">Finanzas</a></li>
	<li id="menu-item-12526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12526"><a href="http://www.capital.com.pa/gerencia/">Gerencia</a></li>
	<li id="menu-item-12527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12527"><a href="http://www.capital.com.pa/indicadores/">Indicadores</a></li>
	<li id="menu-item-12528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12528"><a href="http://www.capital.com.pa/informe-especial/">Informe Especial</a></li>
	<li id="menu-item-12529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12529"><a href="http://www.capital.com.pa/internacional/">Internacional</a></li>
	<li id="menu-item-12530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12530"><a href="http://www.capital.com.pa/lomasreciente/">Lo Más Reciente</a></li>
	<li id="menu-item-21240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21240"><a href="http://www.capital.com.pa/legales/">Legales</a></li>
	<li id="menu-item-12521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12521"><a href="http://www.capital.com.pa/comerciomaritimo/">Marítimo</a></li>
	<li id="menu-item-12531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12531"><a href="http://www.capital.com.pa/negocios/">Negocios</a>
	<ul class="sub-menu">
		<li id="menu-item-38238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38238"><a href="http://www.capital.com.pa/negocios/autos/">Autos</a></li>
		<li id="menu-item-38237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38237"><a href="http://www.capital.com.pa/negocios/inmobiliaria/">Inmobiliaria</a></li>
	</ul>
</li>
	<li id="menu-item-12532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12532"><a href="http://www.capital.com.pa/opinion/">Opinión</a></li>
	<li id="menu-item-12533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12533"><a href="http://www.capital.com.pa/region/">Región</a></li>
	<li id="menu-item-20912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20912"><a href="http://www.capital.com.pa/rse/">RSE</a></li>
	<li id="menu-item-12534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12534"><a href="http://www.capital.com.pa/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-12540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12540"><a href="http://www.capital.com.pa/nosotros/">¿Quiénes Somos?</a></li>
<li id="menu-item-38240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38240"><a href="http://www.capital.com.pa/multimedia/">Multimedia</a></li>
<li id="menu-item-22716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22716"><a href="http://www.capital.com.pa/financial-times/">Financial Times</a></li>
<li id="menu-item-38667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38667"><a href="http://www.capital.com.pa/notas_de_prensa/">Notas de prensa</a></li>
							<li class="advertise right"><a  class="show1 adv_here" href="http://www.capital.com.pa/wp-content/uploads/2016/03/media_kit_2016.pdf" target="_blank"> Anuncie su negocio</a></li>
					</ul>
				
		<div class="clear"></div>
	</div><!-- #mainmenu -->

	<div id="submenu">
		<ul class="subnav dropdown">
				</ul>
		<div class="clear"></div>
	</div><!-- /submenu -->
        <div style="text-align:center; margin: 0px 0px 0px 0px; padding:0 0cm 0.5cm 0; border: none">
		
<div class="pro_ad_system_ad_container responsive_ad_container ad_container_14" id="ad_container_14" style="width:960px; height:100px; background:#F4F4F4; overflow:hidden;" am_ads="0" rotation="1" rotation_time="15" theid="14"><div id="14" class="pro_ad_adzone_14_ad_0 adzone_ad_14 pro_ad_zone" style="display:none;"><a class="banner_link" href="http://www.capital.com.pa?ad_click=115" target="_blank" ><img src="http://www.capital.com.pa/wp-content/uploads/2016/10/PFC-BANNERS-WEB-960PXx100PX_CAPITAL_FINANCIERO-1.png" alt="Panama Forklift Company - Default Campaign" border="0" /></a></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div>
           </div>
<div id="container">
	<div id="content">
		<div id="post-47281" class="entry single-default post-47281 post type-post status-publish format-standard has-post-thumbnail hentry category-informe-especial">
			<h1 class="entry_title">
				Se espera un nuevo boom inmobiliario en Arraiján			</h1>
			
						
			

			
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.capital.com.pa/se-espera-un-nuevo-boom-inmobiliario-en-arraijan/" data-type="button_count" data-width="110"></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://twitter.com/share', '']);" class="twitter-share-button" data-count="horizontal"  data-text="Se espera un nuevo boom inmobiliario en Arraiján" data-url="http://www.capital.com.pa/se-espera-un-nuevo-boom-inmobiliario-en-arraijan/"  data-via="@CapitalPanama" data-lang="es"></a></div><div class="really_simple_share_linkedin" style="width:100px;"><script type="IN/Share" data-counter="right" data-url="http://www.capital.com.pa/se-espera-un-nuevo-boom-inmobiliario-en-arraijan/"></script></div><div class="really_simple_share_google1" style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.capital.com.pa/se-espera-un-nuevo-boom-inmobiliario-en-arraijan/" ></div></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=Se%20espera%20un%20nuevo%20boom%20inmobiliario%20en%20Arraij%C3%A1n&amp;body=Se%20espera%20un%20nuevo%20boom%20inmobiliario%20en%20Arraij%C3%A1n%20-%20http%3A%2F%2Fwww.capital.com.pa%2Fse-espera-un-nuevo-boom-inmobiliario-en-arraijan%2F"><img src="http://www.capital.com.pa/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><div class="p1">
<h3 class="p1"><span class="s1">Línea 3 de Metro impulsará la construcción de nuevos proyectos residenciales y comerciales</span></h3>
<p><a href="http://www.capital.com.pa/wp-content/uploads/2017/02/Avance-de-obra-Sierra-1.jpg"><img class="alignright size-medium wp-image-47282" src="http://www.capital.com.pa/wp-content/uploads/2017/02/Avance-de-obra-Sierra-1-300x182.jpg" alt="" width="300" height="182" srcset="http://www.capital.com.pa/wp-content/uploads/2017/02/Avance-de-obra-Sierra-1-300x182.jpg 300w, http://www.capital.com.pa/wp-content/uploads/2017/02/Avance-de-obra-Sierra-1-1024x621.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p class="p1" style="text-align: justify;"><span class="s1">A</span><span class="s1">rraiján está experimentando un proceso de transformación total, de un distrito con pocos habitantes se ha convertido en uno de los más poblados del país y su crecimiento no se detiene,<span class="Apple-converted-space">  </span>cada año son entregadas<span class="Apple-converted-space">  </span>más de 2.000 viviendas, una cifra que se prevé se incrementará en los próximos años.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">Y esta intensa actividad inmobiliaria es impulsada por la<span class="Apple-converted-space">  </span>próxima construcción de la Línea 3 del Metro de Panamá, que atravesará este<span class="Apple-converted-space">  </span>distrito y los proyectos de ampliación de vías que ha anunciado el Gobierno.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">Y, no solo se trata de proyectos residenciales, ya que junto a ellos, crece el número<span class="Apple-converted-space">  </span>de centros comerciales, que atrae a las grandes cadenas de tiendas y supermercados que antes sólo operaban en la ciudad capital y en las cabeceras de algunas provincias.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">Sólo el pasado año se entregaron permisos de ocupación para<span class="Apple-converted-space">  </span>2.440 nuevas residencias, un año que no fue bueno para la actividad inmobiliaria, ya que registró una caída del 33% en las inversiones.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">Pero en la Dirección de Ingeniería del Municipio de Arraiján consideran que la entrega de viviendas se incrementará este año, ya que al creciente interés de los desarrolladores privados hay que sumarle los proyectos que está ejecutado el Ministerio de Vivienda y Reordenamiento Territorial (Miviot).</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">De hecho, el ingeniero municipal, Eliécer Zúñiga,<span class="Apple-converted-space">  </span>dijo que solo durante las tres primeras semanas del mes de enero se recaudaron $532.404,20 en concepto de permisos de construcción.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">Zúñiga explicó que en la actualidad unos 70 proyectos residenciales se encuentran en ejecución en los diferentes corregimientos, aunque el mayor número se realizan en el corregimiento Juan Demóstenes Arosemena.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">El Municipio de Arraiján cobra una tasa<span class="Apple-converted-space">  </span>de 2% por las<span class="Apple-converted-space">  </span>viviendas con valor de más de $62.500 y 1% si el monto es inferior.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">“Arraiján tiene un auge inmobiliario muy grande, y los proyectos se están dirigiendo a los corregimientos más apartados, porque en el centro ya no queda espacio”, destacó Zúñiga.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">De acuerdo con<span class="Apple-converted-space">  </span>la Contraloría General de la República hasta el pasado mes de diciembre, las inversiones en proyectos residenciales ascendían $85 millones lo que representó una caída del 33% con relación al igual periodo del año anterior.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">El metro cuadrado<span class="Apple-converted-space">  </span>en los corregimientos más alejados del centro ronda los $15. El corregimiento menos favorecido por el auge inmobiliario es Arraiján Cabecera, debido a su accidentada topografía. </span></p>
<p class="p3" style="text-align: justify;"><span class="s1">Zúñiga señaló que han empezado a construirse edificios de apartamentos, por lo que no descartó<span class="Apple-converted-space">  </span>que próximamente se revise la norma de rige este tipo de propiedad, ya que la misma solo permite la construcción de edificios de cuatro plantas.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">Por su parte, Jazmín de Sánchez, quien hace poco se desempeña como directora de Miviot en Arraiján y que recientemente fue trasladada a La Chorrera, señaló que en la actualidad<span class="Apple-converted-space">  </span>esta entidad se encuentran construyendo unas 1.500 viviendas en todo el distrito de Arraiján.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">A las que hay<span class="Apple-converted-space">  </span>sumarle<span class="Apple-converted-space">  </span>las 2.500 soluciones habitacionales que se construyen en la denominada Ciudad Esperanza, ubicada en el corregimiento de Vista Alegre, que deberá estar concluida a finales del 2018. Este proyecto se ejecuta con una inversión de $137 millones.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">Sin embargo,<span class="Apple-converted-space">  </span>no todo queda allí ya que la empresa colombiana<span class="Apple-converted-space">  </span>Amarilo, pretende construir 25.000 nuevas viviendas en los próximos 10 años, de las cuales<span class="Apple-converted-space">  </span>más de 3.000<span class="Apple-converted-space">  </span>se encuentran en construcción y 1.500 ya han sido entregadas a sus propietarios.</span></p>
<p class="p3" style="text-align: justify;">Arraiján se ha convertido en un importante polo de desarrollo, cuenta con una población de más de 220.000 personas, superando a provincias como Herrera, Los Santos y Darién.</p>
<p class="p3" style="text-align: justify;"><span class="s1">El proyecto que desarrolla Amarilo Panamá, denominado Villas de Arraiján cuenta con<span class="Apple-converted-space">  </span>530 hectáreas, y es un modelo donde intervienen varias empresas inmobiliarias, que construyen viviendas de entre $85.000 a $180.000, que incluye residencias unifamiliares,<span class="Apple-converted-space">  </span>edificios de apartamentos de tres<span class="Apple-converted-space">  </span>plantas, parques, áreas comerciales, colegios e iglesias.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">La Línea 3 del Metro finaliza justamente en la entrada de este proyecto, cuyo acceso es por La Ciudad del Futuro.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">Jorge Eduardo Izquierdo, gerente general de Amarilo Panamá, dijo que<span class="Apple-converted-space">  </span>este año<span class="Apple-converted-space">  </span>esperan entregar unas 1.000 viviendas.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">En Colombia esta empresa ha desarrollado varios proyectos similares, cuyo concepto es crear ciudades dentro de una ciudad.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">La aspiración de esta empresa es que la última estación de La Línea 3 del Metro lleve el nombre de Villas de Arraiján, para lo cual adelantan conversaciones con los directivos del Metro de Panamá.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">Izquierdo señaló que existe “mucha competencia” y desarrolladores “con grandes<span class="Apple-converted-space">  </span>extensiones de terrenos y<span class="Apple-converted-space">  </span>con filosofías parecidas a<span class="Apple-converted-space">  </span>la que nosotros manejamos”.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">Igualmente indicó<span class="Apple-converted-space">  </span>que la construcción de casas unifamiliares seguirá acaparando la preferencia de los compradores en los próximos años, por lo que en el proyecto Villas de Arraiján la relación es de 90% de casas y 10% de apartamentos.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">Pero no descarta que la relación a futuro, en el distrito llegue a ser 70- 30, pero sin que los edificios llegan a altura de los que se construyen en la ciudad capital.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">En Arraiján y La Chorrera se desarrollan el 45% de las viviendas<span class="Apple-converted-space">  </span>que se construyen en todo el país.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">Pese a los tranques que se registra hacia el sector Oeste, la demanda de viviendas no ha mermado en esa zona del país.</span></p>
<p class="p3" style="text-align: justify;">“Yo pienso que el ciudadano que vive allá ha entendido esa situación, porque sabe que si hoy demora un poco para llegar a su casa por esa falta de vías dentro de dos o tres años podrá vivir con mayor tranquilidad”, destacó.</p>
</div>
<div class="p1"><b>Manuel Luna G.</b></div>
<div class="p2"><span class="s1">mluna@capital.com.pa </span></div>
<div class="p2"><span class="s1">Capital Financiero</span></div>
<div id="author-bio-box">
			<img alt='' src='http://0.gravatar.com/avatar/f62deedb72f2a69d8599d03de0e10b98?s=80&#038;d=mm&#038;r=x' srcset='http://0.gravatar.com/avatar/f62deedb72f2a69d8599d03de0e10b98?s=160&amp;d=mm&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' />
			<span class="author-name">Redacción</span>
			<p>Capital favorece la libre empresa, la competencia, la apertura comercial y la modernización del Estado, de manera que editorialmente está en contra de los monopolios, las barreras al comercio y todo aquello que distorsione el ambiente económico y afecte el desempeño empresarial y macroeconómico de cada país.
Síguenos en Twitter <a href="https://twitter.com/#!/capitalpanama" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://twitter.com/#!/capitalpanama', '@CapitalPanama']);" ><strong><em>@CapitalPanama</em></strong></a></p>
			<div class="spacer"></div>
		</div><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.capital.com.pa/se-espera-un-nuevo-boom-inmobiliario-en-arraijan/" data-type="button_count" data-width="110"></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://twitter.com/share', '']);" class="twitter-share-button" data-count="horizontal"  data-text="Se espera un nuevo boom inmobiliario en Arraiján" data-url="http://www.capital.com.pa/se-espera-un-nuevo-boom-inmobiliario-en-arraijan/"  data-via="@CapitalPanama" data-lang="es"></a></div><div class="really_simple_share_linkedin" style="width:100px;"><script type="IN/Share" data-counter="right" data-url="http://www.capital.com.pa/se-espera-un-nuevo-boom-inmobiliario-en-arraijan/"></script></div><div class="really_simple_share_google1" style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.capital.com.pa/se-espera-un-nuevo-boom-inmobiliario-en-arraijan/" ></div></div><div class="really_simple_share_email" style="width:40px;"><a href="mailto:?subject=Se%20espera%20un%20nuevo%20boom%20inmobiliario%20en%20Arraij%C3%A1n&amp;body=Se%20espera%20un%20nuevo%20boom%20inmobiliario%20en%20Arraij%C3%A1n%20-%20http%3A%2F%2Fwww.capital.com.pa%2Fse-espera-un-nuevo-boom-inmobiliario-en-arraijan%2F"><img src="http://www.capital.com.pa/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/email.png" alt="Email" title="Email" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><div class="clear"></div>
                <!-- Post Meta -->
			<div class="single_postmeta">
				<span class="left">
					Redactado por <a href="http://www.capital.com.pa/author/superwordpress/">Redacción</a> el 06/02/2017.<br />Categoría(s) <a href="http://www.capital.com.pa/informe-especial/" rel="category tag">Informe Especial</a><br />				</span>
				
				<span class="right">
									</span>
			</div> 

		</div><!-- /entry -->
		
		
<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/se-espera-un-nuevo-boom-inmobiliario-en-arraijan/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.capital.com.pa/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='47281' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="60abe1acb2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147"/></p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->	</div><!-- /main -->
		
	<div id="sidebar">
		<div class="sidebarinner">
	<div id="text-6" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div class="pro_ad_system_ad_container responsive_ad_container ad_container_9" id="ad_container_9" style="width:300px; height:250px; background:#F4F4F4; overflow:hidden;" am_ads="0" rotation="1" rotation_time="10" theid="9"><div id="9" class="pro_ad_adzone_9_ad_0 adzone_ad_9 pro_ad_zone" style="display:none;"><a href="http://www.capital.com.pa?ad_click=121" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.capital.com.pa?ad_click=121', '']);" class="banner_link"  target="_blank"><img src="http://www.capital.com.pa/wp-content/uploads/2016/12/Bristol_BannerWeb_Banquetes_300dpi-01.png" alt="Eventos " border="0" /></a></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div></div>
		</div></div>
<div id="text-8" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></div>
<div id="text-9" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div class="pro_ad_system_ad_container responsive_ad_container ad_container_7" id="ad_container_7" style="width:300px; height:250px; background:#F4F4F4; overflow:hidden;" am_ads="0" rotation="1" rotation_time="10" theid="7"><div id="7" class="pro_ad_adzone_7_ad_0 adzone_ad_7 pro_ad_zone" style="display:none;"><a href="http://www.capital.com.pa?ad_click=119" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.capital.com.pa?ad_click=119', '']);" class="banner_link"  target="_blank"><img src="http://www.capital.com.pa/wp-content/uploads/2016/11/FT02.jpg" alt="Financial Times " border="0" /></a></div><script type='text/javascript'>jQuery(document).ready(function($) { if( $.isFunction(window.wp_pro_ad_loads) ) { wp_pro_ad_loads(); } }); </script></div></div>
		</div></div>
<div id="text-7" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></div>
</div><!-- .sidebarinner -->	</div><!-- /sidebar -->
</div><!-- /container --></div><!-- end of wrapper -->

<div id="footer">
	<div id="foo_widget1">
		<div id="text-22" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">¿Quiénes Somos?</h3>
			<div class="textwidget"><div style="color:#EEEEE;font-style:italic">
<div style="padding:8px; background: #fff; width: 93px; height:100px; float:left; margin-right: 7px;"><img src="http://www.capital.com.pa/wp-content/uploads/2013/10/CF-300.png" alt="nosotros" width="93" height="100" style="float:left" /></div> <p style="text-align: justify">favorece la libre empresa, la competencia, la apertura comercial y la modernización del Estado, de manera que editorialmente está en contra de los monopolios, las barreras al comercio y todo aquello que distorsione el ambiente económico y afecte el desempeño empresarial y macroeconómico de cada país.<p> 
</div></div>
		</div></div>
	</div>
			
	<div id="foo_widget2">	
		<div id="text-23" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Contáctenos</h3>
			<div class="textwidget"><div style="color:#EEEEE;font-style:italic">
<img src="http://www.capital.com.pa/wp-content/uploads/2012/06/Contact-Icon.png" alt="contacto" width="110" height="120" style="float:left" /> 
Calle 74 San Francisco con calle 50, PH 909, Piso 7, Oficina 7A Panamá, ciudad de Panamá
<br>
Central Telefónica: (507) 308-0777
<br>
Servicio al cliente Subscripciones: (507) 308-0778  (507) 308-0779  (507) 308-07780
<br>
Fax: (507) 302-0159
<br>
Email: capital@capital.com.pa
</div></div>
		</div></div>
	</div>
</div>

<div id="footer_data">	
	<ul class="footerpages">	
		<li class="first"><a href="http://www.capital.com.pa/" title="Panamá">INICIO</a></li>
		<div class="menu"><ul>
<li class="page_item page-item-12674"><a href="http://www.capital.com.pa/anuncie-su-negocio-capital-panama/">Anuncie su negocio con nosotros</a></li>
<li class="page_item page-item-12536"><a href="http://www.capital.com.pa/nosotros/">¿Quiénes Somos?</a></li>
<li class="page_item page-item-9462"><a href="http://www.capital.com.pa/capital-tv/">Capital VIDEOS</a></li>
<li class="page_item page-item-12515"><a href="http://www.capital.com.pa/contacto/">Contáctenos</a></li>
<li class="page_item page-item-12561"><a href="http://www.capital.com.pa/papel-digital/">Papel Digital</a></li>
<li class="page_item page-item-13048"><a href="http://www.capital.com.pa/puntos-de-venta/">Puntos De Venta</a></li>
</ul></div>
		<li><a rel="nofollow" href="http://www.capital.com.pa/feed/">RSS</a></li>
		<li class="right"><a href="#top" title="Capital" rel="home"><strong>&uarr;</strong> Capital</a></li>
	</ul>
	

	<div class="clear"></div>

	<p id="footer-left-side">
			</p><!-- #site-info -->
				
	<p id="footer-right-side">
			<!--	<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> - 
		Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> -->
                Capital - <a href="http://www.evolucionone.com/" target="_blank">Todos los derechos reservados 2012</a>

<pre></pre>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='http://www.capital.com.pa/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.capital.com.pa\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capital.com.pa/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.capital.com.pa/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capital.com.pa/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.capital.com.pa/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
	</p> <!-- #footer-right-side -->
	
</div><!-- /footer_data -->

				<div class="hide">
				<div id="adv_here">
					<div id="text-5" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Anuncie su negocio en Capital</h3>
			<div class="textwidget"></div>
		</div></div>
		
				</div>
			</div>	
	
</body>
</html>
